» Ubuntu » Paket

Error

two or more packages specified (libghc-hxt-regex-xmlschema-dev quantal)