» Ubuntu » Paket

Error

two or more packages specified (libghc6-alut-dev quantal)