» Ubuntu » Paket

Error

two or more packages specified (libjenkins-plugin-parent-java quantal)