» Ubuntu » Paket

Error

two or more packages specified (libservice-wrapper-jni quantal)