» Ubuntu » Paket

Error

two or more packages specified (libtrilead-putty-extension-java quantal)