» Ubuntu » Paket

Error

two or more packages specified (jenkins-slave quantal)