» Ubuntu » Paket

Error

two or more packages specified (kgb-client-git quantal)