» Ubuntu » Paket

Error

two or more packages specified (libampsharp2.0-cil quantal)