» Ubuntu » Paket

Error

two or more packages specified (libbunny-ruby quantal)