» Ubuntu » Paket

Error

two or more packages specified (libc6-dbg-armel-cross quantal)