» Ubuntu » Paket

Error

two or more packages specified (libdata-javascript-anon-perl quantal)