» Ubuntu » Paket

Error

two or more packages specified (libdumbster-java quantal)