» Ubuntu » Paket

Error

two or more packages specified (libeasy-format-ocaml-dev quantal)