» Ubuntu » Paket

Error

two or more packages specified (libfaac-dev quantal)