» Ubuntu » Paket

Error

two or more packages specified (libffi-dev quantal)