» Ubuntu » Paket

Error

two or more packages specified (libghc-strict-concurrency-dev quantal)