» Ubuntu » Paket

Error

two or more packages specified (libgirepository-1.0-1 quantal)