» Ubuntu » Paket

Error

two or more packages specified (libgkeyfile-cil-dev quantal)