» Ubuntu » Paket

Error

two or more packages specified (libgnustep-base-dev quantal)