» Ubuntu » Paket

Error

two or more packages specified (libgnustep-base1.22 quantal)