» Ubuntu » Paket

Error

two or more packages specified (libgo0-dbg quantal)