» Ubuntu » Paket

Error

two or more packages specified (libgsl0-dev quantal)