» Ubuntu » Paket

Error

two or more packages specified (libgwenhywfar60-dbg quantal)