» Ubuntu » Paket

Error

two or more packages specified (libjs-jquery quantal)