» Ubuntu » Paket

Error

two or more packages specified (libnecpp-dev quantal)