» Ubuntu » Paket

Error

two or more packages specified (libnetbeans-cvsclient-java quantal)