» Ubuntu » Paket

Error

two or more packages specified (libomxil-bellagio0-components-base-dbg quantal)