» Ubuntu » Paket

Error

two or more packages specified (librsskit-dev quantal)