» Ubuntu » Paket

Error

two or more packages specified (libspring-beans-java quantal)