» Ubuntu » Paket

Error

two or more packages specified (mini-httpd quantal)