» Ubuntu » Paket

Error

two or more packages specified (indicator-datetime quantal)