» Ubuntu » Paket

Error

two or more packages specified (onscripter quantal)