» Ubuntu » Paket

Error

two or more packages specified (opendict-plugins-lingvosoft quantal)