» Ubuntu » Paket

Error

two or more packages specified (petri-foo quantal)