» Ubuntu » Paket

Error

two or more packages specified (ruby-gio2-dbg quantal)