» Ubuntu » Paket

Error

two or more packages specified (ruby-ole quantal)