» Ubuntu » Paket

Error

two or more packages specified (librt-ruby1.8 quantal)