» Ubuntu » Paket » quantal (12.10) » ruby » libterm-ansicolor-ruby1.8
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Källkod: ruby-term-ansicolor  ]

Paket: libterm-ansicolor-ruby1.8 (1.0.7-1) [universe]

Länkar för libterm-ansicolor-ruby1.8

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-term-ansicolor:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • Ben Armstrong
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Transitional package for ruby-term-ansicolor

Paket som tillhandahåller libterm-ansicolor-ruby1.8

ruby-term-ansicolor
Ruby library that colors strings using ANSI escape sequences

Andra paket besläktade med libterm-ansicolor-ruby1.8

  • beror
  • rekommenderar
  • föreslår

Hämta libterm-ansicolor-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 1,4 kbyte26,0 kbyte [filförteckning]