» Ubuntu » Paket

Error

two or more packages specified (libtwitter-ruby1.8 quantal)