» Ubuntu » Paket

Error

two or more packages specified (ruby-diff-lcs quantal)