» Ubuntu » Paket

Error

two or more packages specified (ruby1.9.1-dev quantal)