» Ubuntu » Paket

Error

two or more packages specified (libgsm-tools quantal)