» Ubuntu » Paket

Error

two or more packages specified (subversion quantal)