» Ubuntu » Paket

Error

two or more packages specified (swish-e-dev quantal)