» Ubuntu » Paket

Error

two or more packages specified (vusb-analyzer quantal)