» Ubuntu » Paket

Error

two or more packages specified (xringd quantal)