» Ubuntu » Paket

Error

two or more packages specified (gir1.2-upowerglib-1.0 raring-updates)