» Ubuntu » Paket

Error

mer än en svit angiven för hämtningen (precise precise-updates precise-backports trusty trusty-updates trusty-backports xenial xenial-updates xenial-backports yakkety)