» Ubuntu » Paket

Error

two or more packages specified (apache2-mpm-prefork raring)