» Ubuntu » Paket

Error

two or more packages specified (gir1.2-gdesktopenums-3.0 raring)